ne izlemeli?
     
Konuyu Oyla:
  • Toplam: 0 Oy - Ortalama: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Windows 7 Ses Sorunu
#1
Merhaba arkadaşlar, Windows 7'ye geçtiğimden beri arada bir youtubede felan ses gelmiyor. Windows 8'de böyle olmuyordu. İnternetteki çözümlere baktım ama olmadı. Cevaplarınızı bekliyorum.
Ara
Cevapla PGM
Teşekkür verenler:
#2
Bendede Sendeki Benzer Bi Sorun Vardı Şu Taktiği Dene
1)Bilgisayarı aç
2)Sonra Kapat
3)Bidaha Aç Ses Gelicektir
Bunlar Olmazsa
1)Ses Sürüculerini Kurduguna Eminmisin?
Ara
Cevapla PGM
Teşekkür verenler:
#3
(04-02-2018 Saat: 19:25)ByGold Nickli Kullanıcıdan Alıntı: Bendede Sendeki Benzer Bi Sorun Vardı Şu Taktiği Dene
1)Bilgisayarı aç
2)Sonra Kapat
3)Bidaha Aç Ses Gelicektir
Bunlar Olmazsa
1)Ses Sürüculerini Kurduguna Eminmisin?

Evet zaten öyle oluyor tekrar açıp kapatınca geri geliyor ama ben temelli gelmesini istiyorum o yüzden konuyu açmıştım,Ses sürücülerinin hepsi kurulu ve güncel.
Ara
Cevapla PGM
Teşekkür verenler:
#4
Realtek sound driver kurdun mu ?
Ara
Cevapla PGM
Teşekkür verenler:
#5
Driver booster ile driver kurmuştum. Belki o otomatik olarak kurmuştur.
Ara
Cevapla PGM
Teşekkür verenler:
#6
Bende w7'yim bendede o sorun var çözümü bulabilirsem yazarım veya bilen arkadaşlar yardımcı olur.
Ara
Cevapla PGM
Teşekkür verenler:
#7
sanırım hatayı youtubede mozilla firefox alıyorsunuz ?
Tüm Destek Forumun Kuralları
Görevli Kuralları
Ücretli Mybb Tema Tasarım ve Kodlama , Bootstrap(html/css) duyarlı kodlamalar Yapılır.
Prof. Dr. MyBB Öğretmeni kaRanLık-61( Mustafa SEVİM )[ 2010-2021 => 10TL'de 11 Sene ]

İki Tarafta Zifiri kaRanLık




Mutlu Son İstiyorsan Çabalamalısın. Sadece Oturduğu Yerden Başarıya ulaşan varlık tavuktur. Bir Kurt Asla Evcilleşip Köpek Olmaz...
Cevapla PGM
Teşekkür verenler:
#8
(05-02-2018 Saat: 15:38)kaRanLık-61 Nickli Kullanıcıdan Alıntı: sanırım hatayı youtubede  mozilla firefox alıyorsunuz ?

Hayır,hocam heryerde alıyorum hatayı pc kapatıp açınca oluyor başka türlü olmuyor.
Ara
Cevapla PGM
Teşekkür verenler:
#9
Bu sorun geçen senelerde bende de vardı, ses kartı driver'dan kaynaklanıyor genelde.

Ses kartı driver güncelledikten sonra "XXX Audio Yöneticisi" bölümünden "Hoparlör Yapılandırması" seçeneğinde eğer 7.1 veya 5.1 gibi şeyler varsa "Stereo" yapın kaydedin. Büyük ihtimalle sorununuz çözülecektir.
Ara
Cevapla PGM
Teşekkür verenler:
#10
(05-02-2018 Saat: 18:01)RawSecurity Nickli Kullanıcıdan Alıntı: Bu sorun geçen senelerde bende de vardı, ses kartı driver'dan kaynaklanıyor genelde.

Ses kartı driver güncelledikten sonra "XXX Audio Yöneticisi" bölümünden "Hoparlör Yapılandırması" seçeneğinde eğer 7.1 veya 5.1 gibi şeyler varsa "Stereo" yapın kaydedin. Büyük ihtimalle sorununuz çözülecektir.
XXX Auido Yöneticisi bölümü nerede?
Ara
Cevapla PGM
Teşekkür verenler:


Hızlı Menü:


Şu anda bu konuyu okuyanlar: 1 Ziyaretçi



Webfast.10tr.net - Dev Paylaşım Platformu -

Online Shopping App