Konuyu Oyla:
  • Toplam: 0 Oy - Ortalama: 0
  • 1
  • 2
  • 3
  • 4
  • 5
My Alets Sorunu
#1
 Siteye my alerts kurdum bildirim felan butonu cıkıyor 0 olarak gözüküyor  bildirimlere tıklayınca bildirim menü hic bişe gelmiyor  ve  aşa felan inmiyor f5 cekince düzeliyor ? bu sorunun cözümü varmı
Ara
Cevapla PGM
Teşekkür verenler:
#2
Kullandığınız tema ile ilişkili olmalı, hangi temayı kullanmaktasınız?
-ARCH
Lütfen "Rep Verbutonuna tıklayarak bizi değerlendirin.
Forum Organizatörü
Ara
Cevapla PGM
Teşekkür verenler:
#3
Detaylı inceleye bilmemiz için site adresinizi konuya ekleyin. Kurulumdan sonraki bildirimlerin gösterildiği kurulumdan hemen sonra bildirimin olmaması yâni 0 olması normal.
Ara
Cevapla PGM
Teşekkür verenler:
#4
(30-07-2019 Saat: 15:33)NextWorld Nickli Kullanıcıdan Alıntı: Kullandığınız tema ile ilişkili olmalı, hangi temayı kullanmaktasınız?

webzeyrek düzenlemiş temasını kullanıyorum
Ara
Cevapla PGM
Teşekkür verenler:
#5
(30-07-2019 Saat: 16:39)Novruz Nickli Kullanıcıdan Alıntı: Detaylı inceleye bilmemiz için site adresinizi konuya ekleyin. Kurulumdan sonraki bildirimlerin gösterildiği kurulumdan hemen sonra bildirimin olmaması yâni 0 olması normal.

http://readyforumtg.10tl.net/ sitemiz
Ara
Cevapla PGM
Teşekkür verenler:
#6
(30-07-2019 Saat: 18:55)ByKirito Nickli Kullanıcıdan Alıntı:
(30-07-2019 Saat: 16:39)Novruz Nickli Kullanıcıdan Alıntı: Detaylı inceleye bilmemiz için site adresinizi konuya ekleyin. Kurulumdan sonraki bildirimlerin gösterildiği kurulumdan hemen sonra bildirimin olmaması yâni 0 olması normal.

http://readyforumtg.10tl.net/ sitemiz

Başka hesaptan kendine özel mesaj atın yada etiket eklentisi kuruluysa etiketleyin.Hala bildirim yoksa buraya bildirin.
Tüm Destek Forumun Kuralları
Görevli Kuralları
Ücretli Mybb Tema Tasarım ve Kodlama , Bootstrap(html/css) duyarlı kodlamalar Yapılır.
Prof. Dr. MyBB Öğretmeni kaRanLık-61( Mustafa SEVİM )[ 2010-2021 => 10TL'de 11 Sene ]

İki Tarafta Zifiri kaRanLık




Mutlu Son İstiyorsan Çabalamalısın. Sadece Oturduğu Yerden Başarıya ulaşan varlık tavuktur. Bir Kurt Asla Evcilleşip Köpek Olmaz...
Cevapla PGM
Teşekkür verenler:
#7
Oradaki javascript'leri (şablonlara yerleştirilen) iyi inceleyin, aynı mı kontrol edin. destek'teki ile karşılaştırın gerekirse. Destek forumunda şuan çalışıyor bu.
büyük ihtimalle ondandır.
----------------
"Ana prensibimiz insana saygı" dedik, kimileri bunu yanlış anladı, sürekli tepemize çıktı. 
Bundan sonra ana prensibim: "isteyen istediği yere gitsin". Forumda sürekli negatif enerji yayanları, hakaret edenleri ya da hakaretimsi yazanları dahi banlayacağım. Forumda etkileşim azalacakmış umuruda değil. Yıllarca negatif enerjili insanlara katlandığım yeter.. 

Sonra duymadım, bilmiyordum yok.. 

Önemli konular listesi: https://destek.10tl.net/showthread.php?tid=99072
Android 10tl programı: https://destek.10tl.net/showthread.php?tid=98074
Görevli kuralları: https://destek.10tl.net/showthread.php?tid=99597
10tl.net Geneli (Forum açma v.b.) Kurallar: https://destek.10tl.net/showthread.php?tid=25433

twitter.png https://twitter.com/10tlnet
discord.png https://discord.gg/fUC7A2W
email.png  info (at.) 10tl.net
Ara
Cevapla PGM
Teşekkür verenler:
#8
(30-07-2019 Saat: 18:55)ByKirito Nickli Kullanıcıdan Alıntı:
(30-07-2019 Saat: 16:39)Novruz Nickli Kullanıcıdan Alıntı: Detaylı inceleye bilmemiz için site adresinizi konuya ekleyin. Kurulumdan sonraki bildirimlerin gösterildiği kurulumdan hemen sonra bildirimin olmaması yâni 0 olması normal.

http://readyforumtg.10tl.net/ sitemiz

Siteye üye oldum, bildirim kısmını göremedim fakat, kodları kaldırdınız mı?
Ara
Cevapla PGM
Teşekkür verenler:
#9
(31-07-2019 Saat: 10:19)Novruz Nickli Kullanıcıdan Alıntı:
(30-07-2019 Saat: 18:55)ByKirito Nickli Kullanıcıdan Alıntı:
(30-07-2019 Saat: 16:39)Novruz Nickli Kullanıcıdan Alıntı: Detaylı inceleye bilmemiz için site adresinizi konuya ekleyin. Kurulumdan sonraki bildirimlerin gösterildiği kurulumdan hemen sonra bildirimin olmaması yâni 0 olması normal.

http://readyforumtg.10tl.net/ sitemiz

Siteye üye oldum, bildirim kısmını göremedim fakat, kodları kaldırdınız mı?

Hayır isterseniz bir yetki vereyim ?
Ara
Cevapla PGM
Teşekkür verenler:
#10
(30-07-2019 Saat: 20:53)admin Nickli Kullanıcıdan Alıntı: Oradaki javascript'leri (şablonlara yerleştirilen) iyi inceleyin, aynı mı kontrol edin. destek'teki ile karşılaştırın gerekirse. Destek forumunda şuan çalışıyor bu.
büyük ihtimalle ondandır.

Adminim pek fazla bilgim olmadıgı icin bir arkadaşa yetki vereyim yada size bir kontrol etseniz ?
Ara
Cevapla PGM
Teşekkür verenler:
#11
ek olarak header üst kısıma eklenmesi gerekiyordu onu degiştire degiştire deniyordumda yok şimdi girin deneyin
Ara
Cevapla PGM
Teşekkür verenler:
#12
(31-07-2019 Saat: 10:19)Novruz Nickli Kullanıcıdan Alıntı:
(30-07-2019 Saat: 18:55)ByKirito Nickli Kullanıcıdan Alıntı:
(30-07-2019 Saat: 16:39)Novruz Nickli Kullanıcıdan Alıntı: Detaylı inceleye bilmemiz için site adresinizi konuya ekleyin. Kurulumdan sonraki bildirimlerin gösterildiği kurulumdan hemen sonra bildirimin olmaması yâni 0 olması normal.

http://readyforumtg.10tl.net/ sitemiz

Siteye üye oldum, bildirim kısmını göremedim fakat, kodları kaldırdınız mı?

Merhaba gelebilirmisiniz siteye deneyin isterseniz
Ara
Cevapla PGM
Teşekkür verenler:
#13
Merhaba, gerekli düzenlemeler yapılmıştır; modal kutusunun gözükmeme sorunu çözülmüştür, bildirim yazısı tema ile uyumlu hale getirilerek ikon şeklinde header'a eklenmiştir.
Ara
Cevapla PGM
Teşekkür verenler:
#14
(01-08-2019 Saat: 12:34)Novruz Nickli Kullanıcıdan Alıntı: Merhaba, gerekli düzenlemeler yapılmıştır; modal kutusunun gözükmeme sorunu çözülmüştür, bildirim yazısı tema ile uyumlu hale getirilerek ikon şeklinde header'a eklenmiştir.

Teşekkürler Efendim. Elinize emeğinize sağlık.
Ara
Cevapla PGM
Teşekkür verenler:


Hızlı Menü:


Şu anda bu konuyu okuyanlar: 1 Ziyaretçi



eXpertBoss -

Online Shopping App