10TL.NET

Orjinalini görmek için tıklayınız: Logom
Şu anda (Arşiv) modunu görüntülemektesiniz. Orjinal Sürümü Görüntüle internal link
Arakdaşlar bir sorunum var
Siteye logoyu ekliyorum ama logo aşşağı kayıyor .s
Yani böyle duruyor
di-ABXX.jpg
İlgilenirseniz sevinirim
site adresi http://ashleytisdaleturkey.10tl.net/index.php
Sorunu biraz daha açıklayıcı başlık kullanın. Yardım isteme Şablonu'nu kullanmanız en mantıklısıdır.

Logoyu nereye eklediniz?
Temanın içindeki Forum Logosu bölümüne ekledim.
en son naptınız temaya . biraz daha bilgi werin
Headerdan Eklemeyi Denedinizmi ?
(11-10-2011 Saat: 00:40)JaDe Nickli Kullanıcıdan Alıntı: [ -> ]Headerdan Eklemeyi Denedinizmi ?


Yok hayır denemedim bir deneyeyim

Temaya bir şey yapmadım yükledim ve logoyu ekledim o kadar.
Bu tema nerden aldınız once onu sormayalım en son hangi değişiklik yaptınız?
(11-10-2011 Saat: 00:45)kaRanLik-61 Nickli Kullanıcıdan Alıntı: [ -> ]Bu tema nerden aldınız once onu sormayalım en son hangi değişiklik yaptınız?


Temayı buradan aldım hiç bir değişiklik yapmadım temaya
farkındaysan temanın resimleri gozukmuyor.Editleyen arkadaş düzgün editlememiş ah JaDe:DTemanın editlenmemişseniz temada sorun war kayıyo resimleri eklemişsin zaten sadece resim kaymış.İsterseniz temayı editleyip bn size weriyim oyle deneyin.
(11-10-2011 Saat: 01:04)kaRanLik-61 Nickli Kullanıcıdan Alıntı: [ -> ]farkındaysan temanın resimleri gozukmuyor.Editleyen arkadaş düzgün editlememiş ah JaDe:DTemanın editlenmemişseniz temada sorun war kayıyo resimleri eklemişsin zaten sadece resim kaymış.İsterseniz temayı editleyip bn size weriyim oyle deneyin.

Hım anladım,olur.
Logonun Boyutunu Küçültün Belki olur ;)